<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://fredrikdeboer.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>relevant passages from the Cult of Smart regarding the racial achievement gap &#8211; Fredrik deBoer</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fredrik deBoer &raquo; Feed" href="https://fredrikdeboer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fredrik deBoer &raquo; Comments Feed" href="https://fredrikdeboer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fredrik deBoer &raquo; relevant passages from the Cult of Smart regarding the racial achievement gap Comments Feed" href="https://fredrikdeboer.com/2020/07/29/relevant-passages-from-the-cult-of-smart-regarding-the-racial-achievement-gap/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fredrikdeboer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/8.7.1/modules/theme-tools/compat/twentysixteen.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/genericons/genericons/genericons.css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/style.css?ver=20190507' media='all' />
<link rel='stylesheet' id='twentysixteen-block-style-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/css/ie.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/css/ie8.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/css/ie7.css?ver=20170530' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lt IE 9]>
<script src='https://fredrikdeboer.com/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://fredrikdeboer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fredrikdeboer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fredrikdeboer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='individual genetics, group environments' href='https://fredrikdeboer.com/2020/07/22/individual-genetics-group-environments/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://fredrikdeboer.com/2020/07/29/relevant-passages-from-the-cult-of-smart-regarding-the-racial-achievement-gap/" />
<link rel='shortlink' href='https://wp.me/p28Bya-tR' />
<link rel="alternate" type="application/json+oembed" href="https://fredrikdeboer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffredrikdeboer.com%2F2020%2F07%2F29%2Frelevant-passages-from-the-cult-of-smart-regarding-the-racial-achievement-gap%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fredrikdeboer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffredrikdeboer.com%2F2020%2F07%2F29%2Frelevant-passages-from-the-cult-of-smart-regarding-the-racial-achievement-gap%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="relevant passages from the Cult of Smart regarding the racial achievement gap" />
<meta property="og:url" content="https://fredrikdeboer.com/2020/07/29/relevant-passages-from-the-cult-of-smart-regarding-the-racial-achievement-gap/" />
<meta property="og:description" content="I know better, after all these years, to think that this evidence will end a misinformation campaign about my book &#8211; a misinformation campaign that began prior to my book&#8217;s composition.…" />
<meta property="article:published_time" content="2020-07-30T00:37:44+00:00" />
<meta property="article:modified_time" content="2020-07-30T00:37:44+00:00" />
<meta property="og:site_name" content="Fredrik deBoer" />
<meta property="og:image" content="https://fredrikdeboer.com/wp-content/uploads/2020/07/CoS-Race-14.png" />
<meta property="og:image:width" content="599" />
<meta property="og:image:height" content="717" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="relevant passages from the Cult of Smart regarding the racial achievement gap" />
<meta name="twitter:image" content="https://fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-1851 single-format-standard wp-embed-responsive">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://fredrikdeboer.com/" rel="home">Fredrik deBoer</a></p>
										</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-top-menu-container"><ul id="menu-top-menu" class="primary-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.fredrikdeboer.com">Home</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1778"><a href="https://fredrikdeboer.com/published-work/">Published Work</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22"><a href="https://fredrikdeboer.com/blog/">Blog</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-1851" class="post-1851 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
		<h1 class="entry-title">relevant passages from the Cult of Smart regarding the racial achievement gap</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		
<p>I know better, after all these years, to think that this evidence will end a misinformation campaign about my book &#8211; a misinformation campaign that began prior to my book&#8217;s composition. But at this point I have become so used to having to answer for that misinformation that I am releasing several pages of relevant text from the book, which can be found below. This is not exhaustive when it comes to reference to race, but it should be sufficient to establish what I am and am not arguing about the topic of race and education. I hope that, if you find these excerpts encouraging, you&#8217;ll consider buying the book. (If you are squeamish about buying from Amazon, there are <a href="https://read.macmillan.com/lp/cult-of-smart/?fbclid=IwAR33knbhFcaR1R8FW-UntGqEcvDfXHKpIKB0095r0Hk6YzMUxsY-qE9ok3Q">several other options</a> available to you.) Perhaps you&#8217;ll even speak up the next time someone who has not read the book decides to misrepresent its contents.</p>



<p>Please forgive the inconsistent formatting of the pictures below. The excerpts skip around in the text somewhat and so might be a bit difficult to follow.</p>



<figure class="wp-block-image size-large"><img src="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-1.png?w=840&#038;ssl=1" alt="" class="wp-image-1852" srcset="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-1.png?w=880&amp;ssl=1 880w, https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-1.png?resize=300%2C230&amp;ssl=1 300w, https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-1.png?resize=768%2C589&amp;ssl=1 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-2.png?w=840&#038;ssl=1" alt="" class="wp-image-1853" srcset="https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-2.png?w=908&amp;ssl=1 908w, https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-2.png?resize=300%2C226&amp;ssl=1 300w, https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-2.png?resize=768%2C578&amp;ssl=1 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-3.png?w=840&#038;ssl=1" alt="" class="wp-image-1854" srcset="https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-3.png?w=878&amp;ssl=1 878w, https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-3.png?resize=300%2C78&amp;ssl=1 300w, https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-3.png?resize=768%2C199&amp;ssl=1 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-4.png?w=840&#038;ssl=1" alt="" class="wp-image-1855" srcset="https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-4.png?w=593&amp;ssl=1 593w, https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-4.png?resize=300%2C232&amp;ssl=1 300w" sizes="(max-width: 593px) 85vw, 593px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-5.png?w=840&#038;ssl=1" alt="" class="wp-image-1856" srcset="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-5.png?w=566&amp;ssl=1 566w, https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-5.png?resize=300%2C126&amp;ssl=1 300w" sizes="(max-width: 566px) 85vw, 566px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-6.png?w=840&#038;ssl=1" alt="" class="wp-image-1857" srcset="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-6.png?w=579&amp;ssl=1 579w, https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-6.png?resize=261%2C300&amp;ssl=1 261w" sizes="(max-width: 579px) 85vw, 579px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-7.png?w=840&#038;ssl=1" alt="" class="wp-image-1858" srcset="https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-7.png?w=559&amp;ssl=1 559w, https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-7.png?resize=300%2C179&amp;ssl=1 300w" sizes="(max-width: 559px) 85vw, 559px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-8.png?w=840&#038;ssl=1" alt="" class="wp-image-1859" srcset="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-8.png?w=609&amp;ssl=1 609w, https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-8.png?resize=251%2C300&amp;ssl=1 251w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-9.png?w=840&#038;ssl=1" alt="" class="wp-image-1860" srcset="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-9.png?w=657&amp;ssl=1 657w, https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-9.png?resize=300%2C119&amp;ssl=1 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-10.png?w=840&#038;ssl=1" alt="" class="wp-image-1861" srcset="https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-10.png?w=602&amp;ssl=1 602w, https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-10.png?resize=260%2C300&amp;ssl=1 260w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-11.png?w=840&#038;ssl=1" alt="" class="wp-image-1862" srcset="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-11.png?w=588&amp;ssl=1 588w, https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-race-11.png?resize=300%2C160&amp;ssl=1 300w" sizes="(max-width: 588px) 85vw, 588px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-Race-12.png?w=840&#038;ssl=1" alt="" class="wp-image-1863" srcset="https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-Race-12.png?w=590&amp;ssl=1 590w, https://i2.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-Race-12.png?resize=300%2C241&amp;ssl=1 300w" sizes="(max-width: 590px) 85vw, 590px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-Race-13.png?w=840&#038;ssl=1" alt="" class="wp-image-1864" srcset="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-Race-13.png?w=586&amp;ssl=1 586w, https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-Race-13.png?resize=300%2C270&amp;ssl=1 300w" sizes="(max-width: 586px) 85vw, 586px" data-recalc-dims="1" /></figure>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-Race-14.png?w=840&#038;ssl=1" alt="" class="wp-image-1865" srcset="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-Race-14.png?w=599&amp;ssl=1 599w, https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/07/CoS-Race-14.png?resize=251%2C300&amp;ssl=1 251w" sizes="(max-width: 599px) 85vw, 599px" data-recalc-dims="1" /></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1851" class="share-twitter sd-button share-icon no-text" href="https://fredrikdeboer.com/2020/07/29/relevant-passages-from-the-cult-of-smart-regarding-the-racial-achievement-gap/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1851" class="share-facebook sd-button share-icon no-text" href="https://fredrikdeboer.com/2020/07/29/relevant-passages-from-the-cult-of-smart-regarding-the-racial-achievement-gap/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://fredrikdeboer.com/2020/07/29/relevant-passages-from-the-cult-of-smart-regarding-the-racial-achievement-gap/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://secure.gravatar.com/avatar/1372cbf249b68fc56ecaaac69cdcc767?s=49&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1372cbf249b68fc56ecaaac69cdcc767?s=98&#038;d=mm&#038;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://fredrikdeboer.com/author/fredrikdeboer_b34lyg/">Freddie</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://fredrikdeboer.com/2020/07/29/relevant-passages-from-the-cult-of-smart-regarding-the-racial-achievement-gap/" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-29T20:37:44-04:00">July 29, 2020</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://fredrikdeboer.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-1851 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fredrikdeboer.com/2020/07/22/individual-genetics-group-environments/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">individual genetics, group environments</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-14" class="widget widget_text"><h2 class="widget-title">freddie7 AT gmail DOT com</h2>			<div class="textwidget"></div>
		</section><section id="media_image-2" class="widget widget_media_image"><h2 class="widget-title">Buy My Book</h2><a href="https://read.macmillan.com/lp/cult-of-smart/?fbclid=IwAR33knbhFcaR1R8FW-UntGqEcvDfXHKpIKB0095r0Hk6YzMUxsY-qE9ok3Q"><img width="195" height="300" src="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/03/41McdXPIoOL._SX322_BO1204203200_.jpg?fit=195%2C300&amp;ssl=1" class="image wp-image-1667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/03/41McdXPIoOL._SX322_BO1204203200_.jpg?w=324&amp;ssl=1 324w, https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/03/41McdXPIoOL._SX322_BO1204203200_.jpg?resize=195%2C300&amp;ssl=1 195w" sizes="(max-width: 195px) 85vw, 195px" /></a></section><section id="search-2" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" class="search-form" action="https://fredrikdeboer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="wpcom-goodreads-2" class="widget widget_goodreads"><h2 class="widget-title">Goodreads</h2><div class="gr_custom_widget" id="gr_custom_widget_116386115_read"></div>
<script src="https://www.goodreads.com/review/custom_widget/116386115.Goodreads:%20read?cover_position=&#038;cover_size=small&#038;num_books=5&#038;order=d&#038;shelf=read&#038;sort=date_added&#038;widget_bg_transparent=&#038;widget_id=116386115_read"></script>
</section><section id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">Blog Posts RSS Feed</h2><ul><li><a target="_self" href="https://fredrikdeboer.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
				<li class="cat-item cat-item-11"><a href="https://fredrikdeboer.com/category/education/">Education</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://fredrikdeboer.com/category/life-stuff/">Life Stuff</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://fredrikdeboer.com/category/media/">Media</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://fredrikdeboer.com/category/mental-health/">Mental Health</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://fredrikdeboer.com/category/meta/">Meta</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://fredrikdeboer.com/category/pandemic/">Pandemic</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://fredrikdeboer.com/category/pedagogical-materials/">Pedagogical Materials</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://fredrikdeboer.com/category/politics/">Politics</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://fredrikdeboer.com/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://fredrikdeboer.com/category/research-methods/">Research Methods</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://fredrikdeboer.com/category/study-of-the-week/">Study of the Week</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://fredrikdeboer.com/category/the-cult-of-smart/">The Cult of Smart</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://fredrikdeboer.com/category/the-left/">The Left</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://fredrikdeboer.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://fredrikdeboer.com/category/writing/">Writing</a>
</li>
		</ul>
			</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.fredrikdeboer.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1778"><a href="https://fredrikdeboer.com/published-work/">Published Work</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22"><a href="https://fredrikdeboer.com/blog/">Blog</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://fredrikdeboer.com/" rel="home">Fredrik deBoer</a></span>
								<a href="https://wordpress.org/" class="imprint">
					Proudly powered by WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

	<div style="display:none">
	<div class="grofile-hash-map-1372cbf249b68fc56ecaaac69cdcc767">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fredrikdeboer.com\/2020\/07\/29\/relevant-passages-from-the-cult-of-smart-regarding-the-racial-achievement-gap\/":1851};
	</script>
				<script src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202031'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://c0.wp.com/p/jetpack/8.7.1/modules/wpgroho.js'></script>
<script src='https://fredrikdeboer.com/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20170530'></script>
<script>
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
</script>
<script src='https://fredrikdeboer.com/wp-content/themes/twentysixteen/js/functions.js?ver=20181217'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'31603642',post:'1851',tz:'-4',srv:'fredrikdeboer.com'} ]);
	_stq.push([ 'clickTrackerInit', '31603642', '1851' ]);
</script>
</body>
</html>
