<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://fredrikdeboer.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>about those 12 year old dropouts &#8211; Fredrik deBoer</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fredrik deBoer &raquo; Feed" href="https://fredrikdeboer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fredrik deBoer &raquo; Comments Feed" href="https://fredrikdeboer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fredrik deBoer &raquo; about those 12 year old dropouts Comments Feed" href="https://fredrikdeboer.com/2020/08/07/about-those-12-year-old-dropouts/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fredrikdeboer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/8.8/modules/theme-tools/compat/twentysixteen.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.8/_inc/genericons/genericons/genericons.css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/style.css?ver=20190507' media='all' />
<link rel='stylesheet' id='twentysixteen-block-style-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/css/ie.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/css/ie8.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/css/ie7.css?ver=20170530' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/8.8/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lt IE 9]>
<script src='https://fredrikdeboer.com/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://fredrikdeboer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fredrikdeboer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fredrikdeboer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I have received an advance copy of George W. Bush&#8217;s new coffee table book' href='https://fredrikdeboer.com/2020/08/06/i-have-received-an-advance-copy-of-george-w-bushs-new-coffee-table-book/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://fredrikdeboer.com/2020/08/07/about-those-12-year-old-dropouts/" />
<link rel='shortlink' href='https://wp.me/p28Bya-uG' />
<link rel="alternate" type="application/json+oembed" href="https://fredrikdeboer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffredrikdeboer.com%2F2020%2F08%2F07%2Fabout-those-12-year-old-dropouts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fredrikdeboer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffredrikdeboer.com%2F2020%2F08%2F07%2Fabout-those-12-year-old-dropouts%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="about those 12 year old dropouts" />
<meta property="og:url" content="https://fredrikdeboer.com/2020/08/07/about-those-12-year-old-dropouts/" />
<meta property="og:description" content="There&#8217;s a couple of consistent threads in early responses to my book. People tell me it will be divisive, which of course was the plan. Several people have suggested that the descriptive port…" />
<meta property="article:published_time" content="2020-08-07T18:17:25+00:00" />
<meta property="article:modified_time" content="2020-08-07T18:17:25+00:00" />
<meta property="og:site_name" content="Fredrik deBoer" />
<meta property="og:image" content="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=512%2C512&amp;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="about those 12 year old dropouts" />
<meta name="twitter:image" content="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-1902 single-format-standard wp-embed-responsive">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://fredrikdeboer.com/" rel="home">Fredrik deBoer</a></p>
										</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-top-menu-container"><ul id="menu-top-menu" class="primary-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.fredrikdeboer.com">Home</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1778"><a href="https://fredrikdeboer.com/published-work/">Published Work</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22"><a href="https://fredrikdeboer.com/blog/">Blog</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-1902" class="post-1902 post type-post status-publish format-standard hentry category-the-cult-of-smart">
	<header class="entry-header">
		<h1 class="entry-title">about those 12 year old dropouts</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		
<p>There&#8217;s a couple of consistent threads in early responses to my book. People tell me it will be divisive, which of course was the plan. Several people have suggested that the descriptive portion (in which I describe the Cult of Smart) is stronger than the prescriptive portion (in which I propose alternatives to the Cult of Smart). I&#8217;m not sure I disagree, there. But mostly people are hung up on the 12 year old dropouts. </p>



<p>Well, it&#8217;s true: I do say in the book that 12 year olds should be able to drop out, given parental permission. And I stand by that assertion. I also understand why it unnerves people. I think it&#8217;s worth unpacking what this says.</p>



<p>First: it&#8217;s important to say that 12 year olds are still minors and are still subject to the whims of their parents&#8217; decisions. In the society I imagine, 12 year olds will have to win their parents permission to drop out of school, and I imagine many or most parents will decline to give that permission. That might sound like a dodge but it&#8217;s an important element of this.</p>



<p>But regarding those who do drop out. People want to know, what will they do with their lives? And the truth is that they&#8217;ll do what anyone might do with their lives. They might take long walks on the beach. They might devour books about Roman history. They might learn to fly a kite. They might help a parent take apart an old Firebird&#8217;s engine. They might get a chemistry set. They might ponder the night sky. They might pick apples. They might learn to butcher a pig. They might do many, many things, the many things that we as human beings do. </p>



<p>The end of school does not mean the end of learning. It means the end of a particular kind of regimented, one-size-fits-all learning, the specific dynamics of which are the product of a completely idiosyncratic and directionless history that no one imagines as the only way to learn. It means the end of tests that test nothing and of A-B-C-D-F. It means liberation from the expectations of a system that no one would defend as perfect. Is dropping out at 12 the best thing for most kids? Of course not. The entire point is that most kids are not all kids.</p>



<p>I think when people react violently to the idea of 12 year old dropouts, they are demonstrating their fealty to the Cult of Smart. Because the assumption is that a 12 year old who has rejected traditional education is a fallen child, an irredeemable child. The assumption is that he or she has been lost, that they have become unmoored and will never contribute anything to society. But this is precisely what my book exists to critique. The purpose of my book is to argue that lives lived outside of traditional academics <em>have value</em>, that they mean something, that they have something to contribute. To treat a 12 year old dropout as someone who has failed and been failed is to tacitly assert that only progression through an arbitrary and broken school system matters. I am asking people, through my book, to question this logic, and in this post I am asking you to, too.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1902" class="share-twitter sd-button share-icon no-text" href="https://fredrikdeboer.com/2020/08/07/about-those-12-year-old-dropouts/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1902" class="share-facebook sd-button share-icon no-text" href="https://fredrikdeboer.com/2020/08/07/about-those-12-year-old-dropouts/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://fredrikdeboer.com/2020/08/07/about-those-12-year-old-dropouts/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://secure.gravatar.com/avatar/1372cbf249b68fc56ecaaac69cdcc767?s=49&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1372cbf249b68fc56ecaaac69cdcc767?s=98&#038;d=mm&#038;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://fredrikdeboer.com/author/fredrikdeboer_b34lyg/">Freddie</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://fredrikdeboer.com/2020/08/07/about-those-12-year-old-dropouts/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-07T14:17:25-04:00">August 7, 2020</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://fredrikdeboer.com/category/the-cult-of-smart/" rel="category tag">The Cult of Smart</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-1902 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fredrikdeboer.com/2020/08/06/i-have-received-an-advance-copy-of-george-w-bushs-new-coffee-table-book/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">I have received an advance copy of George W. Bush&#8217;s new coffee table book</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-14" class="widget widget_text"><h2 class="widget-title">freddie7 AT gmail DOT com</h2>			<div class="textwidget"></div>
		</section><section id="media_image-2" class="widget widget_media_image"><h2 class="widget-title">Buy My Book</h2><a href="https://read.macmillan.com/lp/cult-of-smart/?fbclid=IwAR33knbhFcaR1R8FW-UntGqEcvDfXHKpIKB0095r0Hk6YzMUxsY-qE9ok3Q"><img width="195" height="300" src="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/03/41McdXPIoOL._SX322_BO1204203200_.jpg?fit=195%2C300&amp;ssl=1" class="image wp-image-1667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/03/41McdXPIoOL._SX322_BO1204203200_.jpg?w=324&amp;ssl=1 324w, https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/03/41McdXPIoOL._SX322_BO1204203200_.jpg?resize=195%2C300&amp;ssl=1 195w" sizes="(max-width: 195px) 85vw, 195px" /></a></section><section id="search-2" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" class="search-form" action="https://fredrikdeboer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="wpcom-goodreads-2" class="widget widget_goodreads"><h2 class="widget-title">Goodreads</h2><div class="gr_custom_widget" id="gr_custom_widget_116386115_read"></div>
<script src="https://www.goodreads.com/review/custom_widget/116386115.Goodreads:%20read?cover_position=&#038;cover_size=small&#038;num_books=5&#038;order=d&#038;shelf=read&#038;sort=date_added&#038;widget_bg_transparent=&#038;widget_id=116386115_read"></script>
</section><section id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">Blog Posts RSS Feed</h2><ul><li><a target="_self" href="https://fredrikdeboer.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
				<li class="cat-item cat-item-18"><a href="https://fredrikdeboer.com/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://fredrikdeboer.com/category/education/">Education</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://fredrikdeboer.com/category/life-stuff/">Life Stuff</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://fredrikdeboer.com/category/media/">Media</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://fredrikdeboer.com/category/mental-health/">Mental Health</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://fredrikdeboer.com/category/meta/">Meta</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://fredrikdeboer.com/category/pandemic/">Pandemic</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://fredrikdeboer.com/category/pedagogical-materials/">Pedagogical Materials</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://fredrikdeboer.com/category/politics/">Politics</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://fredrikdeboer.com/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://fredrikdeboer.com/category/research-methods/">Research Methods</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://fredrikdeboer.com/category/study-of-the-week/">Study of the Week</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://fredrikdeboer.com/category/the-cult-of-smart/">The Cult of Smart</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://fredrikdeboer.com/category/the-left/">The Left</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://fredrikdeboer.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://fredrikdeboer.com/category/writing/">Writing</a>
</li>
		</ul>
			</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.fredrikdeboer.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1778"><a href="https://fredrikdeboer.com/published-work/">Published Work</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22"><a href="https://fredrikdeboer.com/blog/">Blog</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://fredrikdeboer.com/" rel="home">Fredrik deBoer</a></span>
								<a href="https://wordpress.org/" class="imprint">
					Proudly powered by WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

	<div style="display:none">
	<div class="grofile-hash-map-1372cbf249b68fc56ecaaac69cdcc767">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fredrikdeboer.com\/2020\/08\/07\/about-those-12-year-old-dropouts\/":1902};
	</script>
				<script src='https://c0.wp.com/p/jetpack/8.8/_inc/build/photon/photon.min.js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202032'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://c0.wp.com/p/jetpack/8.8/modules/wpgroho.js'></script>
<script src='https://fredrikdeboer.com/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20170530'></script>
<script>
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
</script>
<script src='https://fredrikdeboer.com/wp-content/themes/twentysixteen/js/functions.js?ver=20181217'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/8.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'31603642',post:'1902',tz:'-4',srv:'fredrikdeboer.com'} ]);
	_stq.push([ 'clickTrackerInit', '31603642', '1902' ]);
</script>
</body>
</html>
