<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://fredrikdeboer.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>the wastes &#8211; Fredrik deBoer</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Fredrik deBoer &raquo; Feed" href="https://fredrikdeboer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fredrik deBoer &raquo; Comments Feed" href="https://fredrikdeboer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fredrik deBoer &raquo; the wastes Comments Feed" href="https://fredrikdeboer.com/2020/10/18/the-wastes/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fredrikdeboer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twentysixteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/9.0.2/modules/theme-tools/compat/twentysixteen.css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/genericons/genericons/genericons.css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/style.css?ver=20190507' media='all' />
<link rel='stylesheet' id='twentysixteen-block-style-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/css/ie.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/css/ie8.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://fredrikdeboer.com/wp-content/themes/twentysixteen/css/ie7.css?ver=20170530' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<!--[if lt IE 9]>
<script src='https://fredrikdeboer.com/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3' id='twentysixteen-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://fredrikdeboer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fredrikdeboer.com/wp-json/wp/v2/posts/2008" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fredrikdeboer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fredrikdeboer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='this is not how it should work' href='https://fredrikdeboer.com/2020/10/15/this-is-not-how-it-should-work/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://fredrikdeboer.com/2020/10/18/the-wastes/" />
<link rel='shortlink' href='https://wp.me/p28Bya-wo' />
<link rel="alternate" type="application/json+oembed" href="https://fredrikdeboer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffredrikdeboer.com%2F2020%2F10%2F18%2Fthe-wastes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fredrikdeboer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffredrikdeboer.com%2F2020%2F10%2F18%2Fthe-wastes%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="the wastes" />
<meta property="og:url" content="https://fredrikdeboer.com/2020/10/18/the-wastes/" />
<meta property="og:description" content="I have recently read a book about depression by the boss. It was transporting. You should read it. Depression was the first way my brain chemistry got in touch with me. When I was 18, 19, I first g…" />
<meta property="article:published_time" content="2020-10-18T22:53:47+00:00" />
<meta property="article:modified_time" content="2020-10-18T22:53:47+00:00" />
<meta property="og:site_name" content="Fredrik deBoer" />
<meta property="og:image" content="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=512%2C512&amp;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="the wastes" />
<meta name="twitter:image" content="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/fredrikdeboer.com/wp-content/uploads/2020/06/cropped-android-chrome-512x512-2.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-2008 single-format-standard wp-embed-responsive">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://fredrikdeboer.com/" rel="home">Fredrik deBoer</a></p>
										</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-top-menu-container"><ul id="menu-top-menu" class="primary-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.fredrikdeboer.com">Home</a></li>
<li id="menu-item-1778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1778"><a href="https://fredrikdeboer.com/published-work/">Published Work</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22"><a href="https://fredrikdeboer.com/blog/">Blog</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-2008" class="post-2008 post type-post status-publish format-standard hentry category-life-stuff">
	<header class="entry-header">
		<h1 class="entry-title">the wastes</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		
<p>I have recently read a book about depression by <a href="https://www.amazon.com/How-Be-Depressed-George-Scialabba/dp/0812252012" target="_blank" rel="noreferrer noopener">the boss</a>. It was transporting. You should read it.</p>



<p>Depression was the first way my brain chemistry got in touch with me. When I was 18, 19, I first got acquainted with it. I had crushing depression, grinding depression when I was a young man. But my family had just disintegrated at that point and I did not have a vocabulary for what I was feeling. I didn&#8217;t feel like depression. It just felt like mourning. </p>



<p>I had moved into my own apartment and found myself frequently curled up in the center of the carpet, tensing my muscles on and off. I had a little red car and would drive for hours at night, I mean hundreds and hundreds of miles. The idea was to stave off being alone with my thoughts, and usually the road and the radio helped. I found with depression that there was a kind of perpetual disbelief, one that I think made its way into my interactions with other people and made me seem weird, or weirder &#8211; what is this thing, inside of me? And I think I looked to other people for answers even as I said nothing coherent about having depression at all. I would hang out with people to avoid the depression and tell them nothing about my struggles and would leave disappointed that no one had diagnosed me even as I never really interrogated what was going on inside of me myself.</p>



<p>People are really down about the brain chemistry explanation of mental illness, and perhaps with good reason. I do see where they&#8217;re coming from. There isn&#8217;t too much evidence to support the serotonergic theory of depression. But I would not personally be onboard with those who reject any physical or biochemical visions or whatever of depression. Because depression is a <em>feeling</em>. It is profoundly physical. It expresses itself with your whole body. Just like mania.</p>



<p>Speaking of which, that was the turn &#8211; not in my condition, not for a long time, but in my mindset. I ended up in the hospital in 2002 and they asked me questions that I could not wriggle out of. Did I experience feelings of worthlessness and guilt? Yes. Did I experience feelings of extreme fatigue? Yes. Did I sleep too much? I did. Had I experienced a loss of interest in things that used to interest me? I had. And so it came to pass that conversations I would never have initiated in a million years had been initiated by my emergency, and that was the beginning of my first brief period of being medicated for depression. The depression had seemed like a sideshow at the time, as it was not the depression that had gotten me there in the first place. But one way or the other I was on my first round of SSRIS. That lasted maybe three months, and then I was in the wind again, untreated and seesawing back and forth again. You&#8217;re probably bored of this story. </p>



<p>And then, somehow, the depression began to get better. Sometime in my late twenties and early thirties things got easier. I had never noticed the cyclicality of my moods before I was diagnosed, but afterwards, with the frequency of my manic periods, it was had to miss. But as I grew older, wandering in and out of treatment, I found the depressions came less intensely if not less frequently. I tend to find that people assume that those of us with bipolar have more intuitive tracking of our mood cycles than we do. The whole problem is that you can&#8217;t tell what&#8217;s your mind and what&#8217;s your brain, right? But I found myself expecting to pass into deep depressions that didn&#8217;t come. And the best I can make out, I just aged out of it.</p>



<p>Don&#8217;t misunderstand me: I still get depressed. I still have depressive cycles. And I am on two antidepressants right now. But I don&#8217;t lie in the center of room in the fetal position anymore. I don&#8217;t live with that kind of fear, fear of coming into contact once again with the basic question of whether it was worth carrying on. For that I&#8217;m incredibly grateful.</p>



<p>But I do miss the clarity of depression. As vulgar as it is to say that I miss any of it, I do. Maybe others who suffer would get offended by that, I don&#8217;t know. But there&#8217;s something clarifying about depression, something singular. It focuses the mind to an impossible extent &#8211; focuses it, that is, on the darkest and the deepest hole in the human condition.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2008" class="share-twitter sd-button share-icon no-text" href="https://fredrikdeboer.com/2020/10/18/the-wastes/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2008" class="share-facebook sd-button share-icon no-text" href="https://fredrikdeboer.com/2020/10/18/the-wastes/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://fredrikdeboer.com/2020/10/18/the-wastes/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://secure.gravatar.com/avatar/1372cbf249b68fc56ecaaac69cdcc767?s=49&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1372cbf249b68fc56ecaaac69cdcc767?s=98&#038;d=mm&#038;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' loading='lazy'/><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://fredrikdeboer.com/author/fredrikdeboer_b34lyg/">Freddie</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://fredrikdeboer.com/2020/10/18/the-wastes/" rel="bookmark"><time class="entry-date published updated" datetime="2020-10-18T18:53:47-04:00">October 18, 2020</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://fredrikdeboer.com/category/life-stuff/" rel="category tag">Life Stuff</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-2008 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fredrikdeboer.com/2020/10/15/this-is-not-how-it-should-work/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">this is not how it should work</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-14" class="widget widget_text"><h2 class="widget-title">freddie7 AT gmail DOT com</h2>			<div class="textwidget"></div>
		</section><section id="media_image-2" class="widget widget_media_image"><h2 class="widget-title">Buy My Book</h2><a href="https://read.macmillan.com/lp/cult-of-smart/?fbclid=IwAR33knbhFcaR1R8FW-UntGqEcvDfXHKpIKB0095r0Hk6YzMUxsY-qE9ok3Q"><img width="195" height="300" src="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/03/41McdXPIoOL._SX322_BO1204203200_.jpg?fit=195%2C300&amp;ssl=1" class="image wp-image-1667  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/03/41McdXPIoOL._SX322_BO1204203200_.jpg?w=324&amp;ssl=1 324w, https://i1.wp.com/fredrikdeboer.com/wp-content/uploads/2020/03/41McdXPIoOL._SX322_BO1204203200_.jpg?resize=195%2C300&amp;ssl=1 195w" sizes="(max-width: 195px) 85vw, 195px" /></a></section><section id="search-2" class="widget widget_search"><h2 class="widget-title">Search</h2>
<form role="search" method="get" class="search-form" action="https://fredrikdeboer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="wpcom-goodreads-2" class="widget widget_goodreads"><h2 class="widget-title">Goodreads</h2><div class="gr_custom_widget" id="gr_custom_widget_116386115_read"></div>
<script src="https://www.goodreads.com/review/custom_widget/116386115.Goodreads:%20read?cover_position=&#038;cover_size=small&#038;num_books=5&#038;order=d&#038;shelf=read&#038;sort=date_added&#038;widget_bg_transparent=&#038;widget_id=116386115_read"></script>
</section><section id="rss_links-2" class="widget widget_rss_links"><h2 class="widget-title">Blog Posts RSS Feed</h2><ul><li><a target="_self" href="https://fredrikdeboer.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2>
			<ul>
					<li class="cat-item cat-item-18"><a href="https://fredrikdeboer.com/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://fredrikdeboer.com/category/education/">Education</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://fredrikdeboer.com/category/life-stuff/">Life Stuff</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://fredrikdeboer.com/category/media/">Media</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://fredrikdeboer.com/category/mental-health/">Mental Health</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://fredrikdeboer.com/category/meta/">Meta</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://fredrikdeboer.com/category/pandemic/">Pandemic</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://fredrikdeboer.com/category/pedagogical-materials/">Pedagogical Materials</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://fredrikdeboer.com/category/politics/">Politics</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://fredrikdeboer.com/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://fredrikdeboer.com/category/research-methods/">Research Methods</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://fredrikdeboer.com/category/study-of-the-week/">Study of the Week</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://fredrikdeboer.com/category/the-cult-of-smart/">The Cult of Smart</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://fredrikdeboer.com/category/the-left/">The Left</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://fredrikdeboer.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://fredrikdeboer.com/category/writing/">Writing</a>
</li>
			</ul>

			</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.fredrikdeboer.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1778"><a href="https://fredrikdeboer.com/published-work/">Published Work</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-22"><a href="https://fredrikdeboer.com/blog/">Blog</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://fredrikdeboer.com/" rel="home">Fredrik deBoer</a></span>
								<a href="https://wordpress.org/" class="imprint">
					Proudly powered by WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

	<div style="display:none">
	<div class="grofile-hash-map-1372cbf249b68fc56ecaaac69cdcc767">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fredrikdeboer.com\/2020\/10\/18\/the-wastes\/":2008};
	</script>
				<script src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202043' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://c0.wp.com/p/jetpack/9.0.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script src='https://fredrikdeboer.com/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20170530' id='twentysixteen-skip-link-focus-fix-js'></script>
<script id='twentysixteen-script-js-extra'>
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
</script>
<script src='https://fredrikdeboer.com/wp-content/themes/twentysixteen/js/functions.js?ver=20181217' id='twentysixteen-script-js'></script>
<script src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'31603642',post:'2008',tz:'-4',srv:'fredrikdeboer.com'} ]);
	_stq.push([ 'clickTrackerInit', '31603642', '2008' ]);
</script>
</body>
</html>
